





<!DOCTYPE HTML>
	<!-- Html + Open Graph -->
	<!--[if lt IE 7 ]> <html lang="en-CA" class="ie6" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if IE 7 ]>    <html lang="en-CA" class="ie7" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if IE 8 ]>    <html lang="en-CA" class="ie8" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if IE 9 ]>    <html lang="en-CA" class="ie9" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-CA" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
	<head id="head">
        
		<script>var _sf_startpt=(new Date()).getTime()</script>
		<!-- Page generated on 9-Feb-2017 8:47:57 PM -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<title>Uneasy wait for Olympics decision | Norwich Gazette</title>
		
   		
<!-- Meta -->

		<meta name="description" content="News, Local, Provincial, Canada, World, Sports, High School Sports, Local Hockey, Hockey, Basketball, Baseball, Football, Soccer, Lacrosse, Curling, Other Sports, Entertainment, Local, Movies, Music, Television,  Celebrities, Life, Health, Food, Travel, Money, Opinion, Editorial, Letters, Column, Your Newspaper, Social medias, Events, UR, News, Sports, Life, Entertainment, Money, Opinion, Marketplace, Photos, Videos, Contests, Polls, Weather, Sitemap, Event Submission">
		<meta name="robots" content="NOODP,NOYDIR">
		<meta name="author" content="nurun.com">
		<meta content="IE=edge" http-equiv="X-UA-Compatible">
		
		<link rel="shortcut icon" type="image/x-icon" href="http://www.norwichgazette.com/favicon.ico">
		
		<!-- Set the viewport -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" >
		
		<!-- Shiv - support for HTML 5 -->
		<!--[if lte IE 9]>
			<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
			<script src="http://www.norwichgazette.com/assets/js/innerShiv.js"></script>
		<![endif]-->
		
	   	<script>
	   			window._GA_actualSection = 'Sports';
	   			window._GA_actualSubSection = 'Sports';
   		</script>

		<link href="http://www.norwichgazette.com/assets/wro/all_en.css?1.13.333fbc2fb0e9280917a3d71f60bde132d069108a-SNAPSHOT" rel="stylesheet">
		<script src="http://www.norwichgazette.com/assets/wro/all_en.js?1.13.333fbc2fb0e9280917a3d71f60bde132d069108a-SNAPSHOT" ></script>
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "10276888" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=10276888&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
		<script src="http://www.googletagservices.com/tag/js/gpt.js"></script>

		<!-- Ie7/Ie8 Quick Fixes -->
		<!--[if IE 7]><link rel="stylesheet" href="http://www.norwichgazette.com/assets/css/style-ie7.css"><![endif]-->
		<!--[if IE 8]><link rel="stylesheet" href="http://www.norwichgazette.com/assets/css/style-ie8.css"><![endif]-->
		<!--[if IE 9]><link rel="stylesheet" href="http://www.norwichgazette.com/assets/css/style-ie9.css"><![endif]-->
		
		<script>
			window.Sunrise = $.extend(window.Sunrise || {}, {
				Config: {
					baseUrl: "http://www.norwichgazette.com",
					baseAssetsUrl: "http://www.norwichgazette.com/assets",
					lang: "en",
					reCaptchaPublicKey : "6Le3I80SAAAAAF6m_Swe0_vmH58RYmG-Dy4rst7m",
					disqusPublicKey :  "N9CdibFtZo0wna1UF40JdjS6wI5hGpB6Vd8BncLeTmEbaCPEN7syE0JBoWHkIpdt",
					janrainAppName :  "login.sunmedia.ca",
					janrainAppId :  "lbihohmlipcbapeopbfe",
					janrainAppUrl :  "https://login.sunmedia.ca",
						websiteCode:"NORWICH_GAZETTE",
						websiteTheme:"ROC",
						canoeStorageUrlPhotoCommunitiesResize : "http://storage.norwichgazette.com/v1/dynamic_resize/sws_path/suns-prod-images/communities/photo/",
						canoeStorageDynamicResize : "http://storage.norwichgazette.com/v1/dynamic_resize?src=",
					canoeStorageQuality : "80",
					resourceTimestamp : "1.13.333fbc2fb0e9280917a3d71f60bde132d069108a-SNAPSHOT"
				},
				Path: {
					events: "http://www.norwichgazette.com/events",
					eventsReportInapropriate: "http://www.norwichgazette.com/events/report-inappropriate",
					urReportInapropriate: "http://www.norwichgazette.com/ur/report-inappropriate",
					accountProfile: "http://www.norwichgazette.com/account/profile",
					accountPassword: "http://www.norwichgazette.com/account/password"
				}
			});
			
		</script>
		
		<!-- Google+ -->
		<script type="text/javascript">
	      window.___gcfg = {
       			lang: 'en-US'
	      };
	
	      (function() {
	        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	        po.src = 'https://apis.google.com/js/plusone.js';
	        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	      })();
   		 </script>
		
		<!-- Open Graph -->
		<meta property="og:title" content="Uneasy wait for Olympics decision"/>		
		
		<!-- #Type  - article OR author
		<meta property="og:type" content="article"/>
		<meta property="og:type" content="author"/>
		-->
		
		
		<meta property="og:image" content="http://storage.norwichgazette.com/v1/dynamic_resize/sws_path/suns-prod-images/1297925288780_ORIGINAL.jpg?quality=80&size=320x&stmp=1486685715525"/>	
			<meta property="og:site_name" content="Norwich Gazette"/>
		<meta property="og:description" content="Tom Renney has Plan A and Plan B and maybe even a Plan C in his Hockey Canada office and admits he has no clue whether NHL players will be participating in the Olympic Games next year in Korea."/>
		
		<!-- app id -->
		<meta property="fb:admins" content="162622253780945"/>
		
		<script>
	      	_ga.trackSocial();
		</script>
		
		<link rel="profile" href="http://microformats.org/profile/hcard">

   		
		
		
	
	<!-- /sports -->
		<script>
			if(Sunrise.Dfp && mobile) {
				Sunrise.Dfp.allowedSizes = $.grep(Sunrise.Dfp.BLOCKS, function(obj, index){ return obj.type == "mobile" ;});
				if ($(window).width() > 728) {
					var placeholder = $.grep(Sunrise.Dfp.BLOCKS, function(obj, index){ return obj.height == 90 && obj.width == 728;});
					Sunrise.Dfp.allowedSizes.push(placeholder[0]);
				}
			    Sunrise.Dfp.prefixTest = "";
				//Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_ON_NorwichGazette_EN_MOBWAP", "/sports", "nk:print,et:sm,pr:ngz,ck:sports,imp:sports", 3081
				Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_ON_NorwichGazette_EN_MOBWAP", "/sports", 3081
				);
			}else if(Sunrise.Dfp){
				Sunrise.Dfp.allowedSizes = $.grep(Sunrise.Dfp.BLOCKS, function(obj, index){ return obj.type == "desktop";});
			    Sunrise.Dfp.prefixTest = "";
				//Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_ON_NorwichGazette_EN_WEB", "/sports", "nk:print,et:sm,pr:ngz,ck:sports,imp:sports", 3081
				Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_ON_NorwichGazette_EN_WEB", "/sports", 3081
				);
			}
			var dfpstring = "nk:print,et:sm,pr:ngz,ck:sports,imp:sports"; 
			var pageurl = window.location.href;
			var pageurlarr = pageurl.split("/");
			var dfparr = [];
			var isStory = false;
			
			// story or index
			if (typeof pageurlarr[3] === 'undefined') {
			  	dfpstring += ',page:index';
			} else {
			  	var dfppage = pageurlarr[3].search("201");
				if (dfppage >= 0) {  
			  		dfpstring += ',page:story';
			  		isStory = true;
				} else { 
					if (pageurlarr[3] == 'ur' && pageurlarr[4] == 'story') {
						dfpstring += ',page:story';
						isStory = true;
					} else {
			  			dfpstring += ',page:index';
			  		}
				}
			}
			
			// pre: dfpstring contains dfp values
			// split string into assoc array			
			var tmparr = dfpstring.split(",");
			var sckarr = []; 
			
			for (i = 0; i < tmparr.length; i++) {
				var kv = tmparr[i]; 
				var arrtmp = kv.split(":");
				var key = arrtmp[0]; var val = arrtmp[1];
				dfparr[key] = val;
				if (key == 'sck') { sckarr.push(val); }
			}
			if (sckarr.length > 1) { dfparr['sck'] = sckarr; }	// sck can be an array
			if (isStory) { delete dfparr['imp']; }				// stories don't have imp
			// post: dfparr contain dfp values
		</script>
    <script>
    	$(window).load(function() {
			if(!Sunrise.Dfp || !Sunrise.Dfp.pageDfpTags || !Sunrise.Dfp.pageDfpTags) {
				$(".block_ads").each(function(){
					$(this).remove();
				})
			}
		});
	</script>
		

	</head>
	

	<body class=" ">

	<div id = "leaderboard" class="block_ads">
			<script>
			$(window).load(function() {
				// || $('#leaderboard').children().length <= 3
				
				if((mobile && $(window).width() < 728) || !Sunrise.Dfp || !Sunrise.Dfp.pageDfpTags ) {
					$('#leaderboard').hide();
				}
			});
			if(mobile) {
				$(window).resize(function() {
					if($(window).width() < 728) {
						$('.block_ads').each(function() {
							$(this).hide();	
						});
					}
					else {
						$('.block_ads').each(function() {
							$(this).show();	
						});
					}
					
				});
			}
			</script>
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 728, height : 90}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("leaderboard");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="width: 728px" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

	</div>

		<div id="wrapper">
			<script>
				var linkUrl  = '<link href="' + Sunrise.Config.baseAssetsUrl + '/css/media-queries.css?' + Sunrise.Config.resourceTimestamp + '" rel="stylesheet">';
				
				//Deliver > Media Queries
				document.getElementById('head').innerHTML += linkUrl;
			</script>
		

	<header role="banner">
		<header>
			<a id="myAccountPanel">
				<div class="left myAccount">
					<!--<p class="userImg"> <img src="http://www.norwichgazette.com/assets/img/temp/tempUserImg.jpg" alt="" /></p> -->
					<p class="userName"><span></span></p>
				</div>
			</a>
			
			<ul class="AccountPanel" style="display:none;">
				<li class='myAccountProfile'><a href="javascript:void(0);">My account</a></li>
				<li class="myAccountPassword"><a href="javascript:void(0);">Change My Password</a></li>
				<li class="last logout"><a href="javascript:void(0);">Logout</a></li>
				<li></li>
			</ul>
			
			
			<div class="right">
				<div class="right">
						<!-- SiteSearch Google --> 
					<form action="http://www.norwichgazette.com/search" method="get" id="cse-search-box" name="cse-search-box"> 
						<div> 
							<input type="hidden" name="cx" value="016362519718727753442:b2iujytdj0u" />
							<input type="hidden" name="cof" value="FORID:11" /> 
							<input type="hidden" name="ie" value="UTF-8" /> 
							<input type="text" name="q" size="20" /> 
							<a href="javascript: submitform()" class="search_button" name="sa">Search</a>					 
						</div> 
						<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
						<script type="text/javascript">

							function submitform()
								{
								    document.forms["cse-search-box"].submit();  
								}
						</script>
					</form> 
				</div>
				<ul>
							<li><a href="http://driving.ca/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://driving.ca/');return false;">Autos</a></li>
							<li><a href="http://virtual.woodstocksentinelreview.ca/doc/Woodstock-Sentinel-Review-real-estate/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://virtual.woodstocksentinelreview.ca/doc/Woodstock-Sentinel-Review-real-estate/');return false;">Homes</a></li>
							<li><a href="http://classifieds.norwichgazette.com/norwich/jobs-education/search" onClick="recordOutboundLink(this, 'Outbound Links', 'http://classifieds.norwichgazette.com/norwich/jobs-education/search');return false;">Careers</a></li>
							<li><a href="http://classifieds.norwichgazette.com">Classified</a></li>
							<li><a href="http://yourlifemoments.ca/sitepages/setCityZone.asp?id=96" onClick="recordOutboundLink(this, 'Outbound Links', 'http://yourlifemoments.ca/sitepages/setCityZone.asp?id=96');return false;">Obituaries</a></li>
							<li><a href="http://www.postmedia.com/brands" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.postmedia.com/brands');return false;" title="More Postmedia Publications">Postmedia</a></li>
				</ul>
			</div>
			
			<div class="panelContainer" style="display:none;">
			</div>
		</header>
		
		
	
		<div id="banner_main">
	<img src="http://storage.norwichgazette.com/v1/suns-prod-images/communities/photo/59470.jpg?stmp=1332322083286" alt="" 
		 />
				<div class="mainLogo">
						<a href="http://www.norwichgazette.com"><img src="http://www.norwichgazette.com/assets/img/banners/logos/norwich_gazette.png" alt="" /></a>
				</div>

					<div id="banner_widgets" class="clearfix">
						<div class="websiteDate"><p>	<time datetime="2017-02-10"
	>
									Thursday, February 9, 2017

	</time>
</p></div>
						<a href="http://www.norwichgazette.com/weather">
							<div id="weatherBlock" class="clearfix">
								
								<!-- Weather for 2017-02-09 23:50:00 -->
								<div id="weatherStateBlock">
									<p>Norwich, ON</p>
								</div>
								
								<div class="left">
	<img src="http://www.norwichgazette.com/assets/img/meteo/80x50/bn.jpg" 
	alt="Partly cloudy" 
		class="left"
	/>
									<p id="weatherTemperature" class="left">-8°</p>
								</div>
								
								<div class="weatherCondition">
									<p>Partly cloudy</p>
								</div>
												
							</div>
						</a>
							<a href="http://www.norwichgazette.com/contact-us?param=advertising" class="sponsored clearfix">
								<p><span>
Weather Sponsorship<br /> available!								</span></p>
							</a>
					</div>

<!-- StopWatch(0.004 seconds - weatherHeader) -->
		</div>
		<nav id="MainNavigation" class="clearfix">
			<ul>
					<li class="section_48,224">
<a href="http://www.norwichgazette.com/" >Home</a>					</li>
					<li class="section_48,225">
<a href="http://www.norwichgazette.com/news" >News</a>					</li>
					<li class="section_44,990">
<a href="http://www.norwichgazette.com/sports" >Sports</a>					</li>
					<li class="section_48,511">
<a href="http://www.norwichgazette.com/entertainment" >Entertainment</a>					</li>
					<li class="section_48,517">
<a href="http://www.norwichgazette.com/life" >Life</a>					</li>
					<li class="section_48,631">
<a href="http://www.norwichgazette.com/money" >Money</a>					</li>
					<li class="section_180,191">
<a href="https://sunmediaauctions.com/index.cfm?region=FrugalBNO" >Frugal</a>					</li>
					<li class="section_48,632">
<a href="http://www.norwichgazette.com/opinion" >Opinion</a>					</li>
					<li class="section_48,637">
<a href="http://www.norwichgazette.com/ur" >UR</a>					</li>
					<li class="section_48,758">
<a href="http://www.norwichgazette.com/contests" >Contests</a>					</li>
					<li class="section_48,754">
<a href="http://www.norwichgazette.com/marketplace" >Marketplace</a>					</li>
					<li class="section_184,186">
<a href="http://newsstand.norwichgazette.com/" >Newsstand</a>					</li>
					<li class="section_48,755">
<a href="http://www.norwichgazette.com/photos" >Photos</a>					</li>
					<li class="section_48,756">
<a href="http://video.norwichgazette.com" >Videos</a>					</li>
					<li class="section_48,757">
<a href="http://www.norwichgazette.com/weather" >Weather</a>					</li>
					<li class="section_173,189">
<a href="http://playoffpool.en.canoe.ca" >Playoff Pool</a>					</li>
				<li class="more" style="display:none;">
				
					<a href="javascript:void(0);"><span>More</span></a>
					
					<ul style="display: none;" class="clearfix">
					</ul>
				</li>
			</ul>
		</nav>
	</header>
			

<!-- StopWatch(0.015 seconds - mainNavHeader) -->
			<div id="main">
<!-- Part subNav generated on 9-Feb-2017 8:08:28 PM -->

		<ul class="secondaryNav clearfix">
				<li class="section_161,159"><a href="http://playoffpool.en.canoe.ca" >Playoff Pool</a></li>
		</ul>


<!-- subNav took 0.002 seconds. -->
					<script>
						$('.section_44,990').addClass('active');
							$('.section_44,990').addClass('active');
					</script>

				<!-- The Breaking News -->

<!-- StopWatch(0.0 seconds - Breaking News) -->

				<!-- Container -->
				<div id="content" class="clearfix">

					<!-- Primary (left) -->
					<div class="primary storyPagePrint" role="main">
						<!-- Ads -->

    
    <div class="story">

            <div class="header_container">
                <h1 class="pageTitle">
                    Sports
                </h1>
            </div>
        

        <article>
	        	<div class="story-header">
		            <div class="clearfix">
		                    <p class="strapline">SIMMONS</p>
		                <h2 class="storyTitle">SIMMONS: Hockey Canada's Tom Renney facing uneasy wait for Olympics decision </h2>
		                
		            </div>
		                <div class="storySource clearfix">
		
		                
                    
                    <div class="author_info clearfix withAuthor withoutNewspaper">
	<img src="http://storage.norwichgazette.com/v1/dynamic_resize/sws_path/suns-prod-images/1297122549075_AUTHOR_PHOTO.jpg?quality=80&size=38x&stmp=1396534357347" alt="" 
			class="left authorPhoto"
		 />
                        <div class="left clearfix">
                                    <p>
By <a href="http://www.norwichgazette.com/author/steve-simmons" >Steve Simmons</a>, Toronto Sun
                                    </p>
                            <p class="storyDate">
	<time datetime="2017-02-10T00:22:42Z"
	>
									Thursday, February 9, 2017
						7:22:42 EST PM

	</time>
                            </p>
                        </div>
                    </div>
            </div>

<!-- StopWatch(0.001 seconds - StoryAuthor) -->
		</div>
	
	<script src="http://storage.sunmedia.ca/v1/videolib-prod-static/global/js/standalone/canoe-video-standalone-2.7.prod.js"></script>

 	<script>
 		(function() { 
	 		var brightcoveId = 5302013518001; 
			var player = CanoeVideoStandalone.create();
	
			player.setPublisher(1749345207);
			player.setPlayer(2341108499001);
			player.setVideo(brightcoveId);
			player.setAutoStart(false); 
			
			if(Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {
				var cmsid = 2914;
				
				var preRollUrl = 'http://pubads.g.doubleclick.net/gampad/ads?iu=' + Sunrise.Dfp.Mapping.url
				+ '&sz=640x480&ciu_szs=300x250,728x90&unviewed_position_start=1&output=xml_vast2&impl=s'
				+ '&env=vp&gdfp_req=1&ad_rule=1&vad_type=linear&vpos=preroll&pod=1&min_ad_duration=0'
				+ '&max_ad_duration=30000&ppos=1&lip=true&cmsid='+ cmsid +'&videoID=' + brightcoveId;
				console.info(preRollUrl);
				player.setAdServer(preRollUrl);
			}
			
			player.setStyle({width: 650, height: 360, bgcolor:  '#000000' });
			player.setContainer('#player_box_1297921484216');
			
			player.generatePlayer();
	 	})();
	</script>
	<div class="videoContainer">
		<div id="player_box_1297921484216" style="height: 360px; margin-bottom: 10px; background-color: black;"></div>
	</div>

<!-- StopWatch(0.001 seconds - StoryTopElement) -->

            <div class="clearfix mainContent">
                <div class="LeftColumn">

	<div class="LeftBlock share">
	<ul>
		<li>
		<div class="fb-like" data-href="http://www.norwichgazette.com/2017/02/09/hockey-canadas-tom-renney-facing-uneasy-wait-for-olympics-decision" data-send="false" data-layout="button_count" data-show-faces="false" data-action="recommend"></div>
		</li>
		<li>
	<!-- Twitter -->
	

	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://www.norwichgazette.com/2017/02/09/hockey-canadas-tom-renney-facing-uneasy-wait-for-olympics-decision">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		</li>
		<li>
	<!-- Google+ -->
	
	
	<g:plusone size=sizeReceived href="http://www.norwichgazette.com/2017/02/09/hockey-canadas-tom-renney-facing-uneasy-wait-for-olympics-decision"></g:plusone>
		</li>
		<li>
	
	
	
	
	<div class="clearfix">
		<p>
			<script type="text/javascript">
				var addthis_config = {
				     ui_language: "en",
				     "data_ga_property": UA1_ID,
	        		 "data_track_clickback": true
				}
				var addthis_share = {
		    		url_transforms : {
		    			add: {
		    				utm_source: 'addThis',
		    				utm_medium: 'addthis_button_'+'{{code}}',
		    				utm_campaign: document.title
		    			}
		    		}
		    	}
			</script>
			<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=ra-4d793d6c03591ba7"><img src="http://s7.addthis.com/static/btn/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0;max-width: 100px;max-height: 100px;"/></a>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d793d6c03591ba7"></script>
		</p>
	</div>
		</li>
	</ul>	
		<div class="clearfix textResizeAndPrint">
			<p class="button ir left"><span class="textResize">Change text size for the story</span></p>
			<p class="button ir left"><span class="print" onClick="window.print();return false;">Print</span></p>
		</div>
		<p>
	<a href="http://www.norwichgazette.com/contact-us?param=story"
	>Report an error</a>
		</p>
	</div>

                    
		<!-- No topics -->

<!-- StopWatch(0.0 seconds - leftTopicsBlock) -->

        <!-- External Links has no content -->

                    
                    

<!-- StopWatch(0.002 seconds - Block relatedVideos) -->


                    
	                    <div class="LeftBlock clearfix">
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-5611053662613390";
		/* ASN:DTW:ROS:ALL:120x240:COMMUNITIES */
		google_ad_slot = "6114972719";
		google_ad_width = 120;
		google_ad_height = 240;
		//-->
	</script>
	
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	                    </div>
					
                </div>

<!-- StopWatch(0.009 seconds - StoryLeftBlocks) -->


<!-- StopWatch(0.0 seconds - StoryAudio) -->

                <div class="story_content"> 

	                                <p>Tom Renney has Plan A and Plan B and maybe even a Plan C in his Hockey Canada office and admits he has no clue whether NHL players will be participating in the Olympic Games next year in Korea.</p>
<p>But he&rsquo;s getting antsy waiting around for a decision. And there&rsquo;s little time left for chance.</p>
<p>&ldquo;We have a lot of lists,&rdquo; said Renney, the chief executive officer of Hockey Canada and former national team coach from his Calgary office. &ldquo;We&rsquo;ve identified talent across the board regarding management, regarding coaches, regarding possible rosters that I believe would serve us well no matter what the circumstances. But there&rsquo;s only so far you can go with lists.</p>
<p>&ldquo;Let&rsquo;s not kid ourselves. At the end of the day, we want to go with NHL players. They&rsquo;re the best in the world. That&rsquo;s the best thing for hockey. But if we have to field a team (without NHL players), we&rsquo;ll do that. I believe we can field a team that is more than competitive no matter what the format will be. And I have a very good memory (from coaching the 1994 silver medal winning Olympic team). I know what we&rsquo;re capable of.&rdquo;</p>
<p>That was six Olympics ago. Since 1998, Olympic hockey has been taken over by NHL players. The stars of the gold-medal teams were named Hasek and Sundin and Crosby and Toews and Lemieux and Yzerman. That&rsquo;s five best-on-best Olympic hockey tournaments, and three gold medals for Canada, which also led the tourney in money spent, angst, preparation, sweat, meetings and lead-up talk and national nervousness.</p>
<p>It is something of a thankless job, running Team Canada. Steve Yzerman was hired in 2007 to head up Team Canada for Vancouver 2010. That gave him almost three full years to put his plan, his players and his coach, in place.</p>
<p>The detailed Yzerman was brought back again, 23 months before the Sochi Games of 2014, to take over Team Canada. The job was so stressful that Yzerman announced just minutes after the second straight gold  medal win by his Team Canada that he would never do the job again.</p>
<p>Now here we are, less than a year to PyeongChang and there is no general manager or executive director in place, no coaching staff except on paper, and while the player list may be something most of us could put together within a player or two, the job Yzerman said he&rsquo;d never again take-on has suddenly become accelerated by the little time left to do it right.</p>
<p>Or the way Hockey Canada and this country expects it to be done.</p>
<p>Doug Armstrong, who has been intimately involved in numerous Team Canada ventures and was GM for the recent World Cup team, described Hockey Canada&rsquo;s current circumstance as &ldquo;the proverbial duck.</p>
<p>&ldquo;They look good on top of water but they&rsquo;re paddling like hell underneath,&rdquo; said the general manager of the St. Louis Blues.</p>
<p>&ldquo;If you look at the Games backwards, not from now but from when they&rsquo;re played, the product will look no different than it did if NHL players are involved. But I can tell you a lot of moving parts behind the scenes will be different.</p>
<p>&ldquo;An awful lot goes into the scouting, the preparation, the training, the logistics, the travel, the planning for summer camps, a lot of that would already be in place by now (with a management team in place). It&rsquo;s not just show up and play. Now you still have to do all those things, but some of it will suffer when you&rsquo;re doing that much work in this short a period of time.</p>
<p>Should NHL players go to Korea, which Gary Bettman and friends are still dancing around, someone along the lines of Ken Holland or Armstrong would end up as GM. It would be easy to find a coach between Mike Babcock, Joel Quenneville and Barry Trotz. The player list would begin with Sidney Crosby and Carey Price, Connor McDavid and Jonathan Toews and the usual suspects like Drew Doughty, Duncan Keith and Shea Weber on defence. That&rsquo;s the easy part.</p>
<p>The non-NHL team: That&rsquo;s a whole different animal. Renney said there are management and coaching people in mind should it not be an NHL team and names of recently fired NHL coaches Claude Julien and Ken Hitchcock should interest them as would recent Spengler Cup coaches Luke Richardson or Doug Shedden. And there is always the venerable Dave King still around: He coached Canada&rsquo;s Olympic teams from 1984 to 1992.</p>
<p>The players? They would be made up of the best available, whomever they may be.</p>
<p>&ldquo;We can&rsquo;t sit around waiting,&rdquo; said Renney, who is waiting, like all of us, for some kind of answer. &ldquo;There&rsquo;s no point in getting nervous or getting all worked up about what&rsquo;s going on. We have no control over it. All we can do is voice an opinion and be ready to go when the time is right. I will admit there&rsquo;s a certain urgency to this.&rdquo;</p>
<p>Time already is running out.</p>
<p><a href="javascript:location.href='mailto:'+String.fromCharCode(115,115,105,109,109,111,110,115,64,112,111,115,116,109,101,100,105,97,46,99,111,109)+'?'">ssimmons@postmedia.com</a></p>
<p><a target="_blank" href="http://twitter.com/simmonssteve">twitter.com/simmonssteve</a></p>
                    
		                    <div class="clearfix ads-container">
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-5611053662613390";
		/* ASN:MOP:ROS:ALL:234x60:COMMUNITIES */
		google_ad_slot = "7591680599";
		google_ad_width = 234;
		google_ad_height = 60;
		//-->
	</script>
	
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
							</div>
					
                </div>

<!-- StopWatch(0.0 seconds - StoryMainContent) -->
            </div>


<!-- StopWatch(0.0 seconds - StoryTailElements) -->
        </article>
    
		    <br />
		    <div id="flyertown_module_9931"></div>
			<script src="//api.flyertown.ca/9931/cef224c9017f88d9/flyertown_module.js"></script>
        
        
    </div>

    <br />


<!-- StopWatch(0.014 seconds - PageContent) -->
					</div>

					<!-- Secondary (right) -->
						<aside class="secondary clearfix" role="complementary">
	<div class="block_ads poofContent_size0 combination">
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 300, height : 250},{width : 300, height : 251},{width : 160, height : 600},{width : 300, height : 600},{width : 300, height : 601},{width : 300, height : 1050}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("combination");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

	</div>

<!-- StopWatch(0.001 seconds - Block witout name) -->
		<div class="block localBusinesses">
			<!-- hr_header -->
			<div class="block_header clearfix">
				<div class="left">
						<h2>Local Businesses</h2>
				</div>
			</div>
			
			<div class="collapsibleContent">
				<div class="clearfix block_content">
				
						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "1");
                googletag.pubads().setTargeting("loc", "1");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "2");
                googletag.pubads().setTargeting("loc", "2");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "3");
                googletag.pubads().setTargeting("loc", "3");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

					<p class="button right">
	<a href="http://www.norwichgazette.com/contact-us?param=advertising"
	>Advertise with us</a>
					</p>
				</div>
			</div>
		</div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
	<!-- Block Ads + text -->
		<div class="block_ads_text">
			<div class="block_header clearfix">
					<img class="left" src="http://www.norwichgazette.com/assets/img/ur_bigger_noshadow.png" alt="" />
					<div class="left">
						<h2>Contribute</h2>
					</div>
			</div>
			
			<h2>Send Your Scoop!</h2>
			
			<div class="block_bottom">
				<p>Share your story, photo or video about something you've seen.</p>
				<p class="button">	<a href="http://www.norwichgazette.com/ugc/submission"
	>Send your story</a>
</p>
			</div>
		</div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
    <div class="block_ads poofContent_size0 bigbox">
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{height : 250, width : 300},{height : 252, width : 300},{height : 600, width : 300},{height : 602, width : 300}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("bottomBigbox");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

    </div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
	<!-- Block Subscription -->
	<div class="block block_subscription">
		<div class="block_header clearfix">
			<div class="left">
				<h2>Subscription</h2>
			</div>
		</div>
		
		<div class="collapsibleContent">
			<div class="block_content">
				<div class="left">
					<h3>Start your day with Norwich Gazette</h3>
					
					<p>Choose among a variety of subscription packages and stay up to date with convenient home delivery and our on the go digital e-edition.</p>
					<p class="button">	<a href="http://www.norwichgazette.com/subscription"
	>View my options</a>
</p>
				</div>
			</div>
		</div>
		
	</div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
<script language="javascript">
$(document).ready(function(){
$.getScript("http://specialsections.siteseer.ca/js/Widget/jQuery-timer.js");
	$('<link rel="stylesheet" type="text/css" href="http://specialsections.siteseer.ca/css/ss-newspapers-nurun.css" >').appendTo("head");
	Sunrise.EEdition.loadWidget(114, "newspapers-nurun");
	$('.eEditionBlock .type').html("newspapers-nurun");
});

</script>
	 <div class="block eEditionBlock">
	 		<span class="type" style="display:none;"></span>
	 		<div class="block_header clearfix">
				<div class="left">
					<h2>E-Editions</h2>
				</div>
			</div>
			<div class="collapsibleContent">
				<div class="eEditionWidgetContainer">
					<div id="ssSpecialSections" class="textDecorationNoneImp"></div>	
				</div>
			</div>
	 </div>

<!-- StopWatch(0.0 seconds - Block witout name) -->

<!-- StopWatch(0.001 seconds - Secondary blocks) -->
						</aside>
				</div>
			</div>

				<!-- Ads @ Footer -->
				<div class="ie7_chrome_awesomefix">
				<div class="ads clearfix poofContent_size0">
					<div class="ads_container">
						<div>
						
							<div class="left">
								<h1><img src="http://www.norwichgazette.com/assets/img/ur_biggest.png" alt="" />Norwich</h1>
								<p>	<a href="http://www.norwichgazette.com/ugc/submission"
	>View, submit, participate!</a>
</p>
							</div>
							
							<div class="right">
								<div>
									<h2>Advertise</h2>
										<ul>
											<li>
	<a href="http://www.norwichgazette.com/contact-us"
			pathPrefix="?param=advertising"
	>Advertise online</a>
											</li>
											<li>
	<a href="http://www.norwichgazette.com/contact-us"
			pathPrefix="?param=advertising"
	>Announce your business</a>
											</li>
											<li>
	<a href="http://www.norwichgazette.com/contact-us"
			pathPrefix="?param=advertising"
	>Reach potential customers</a>
											</li>
										</ul>
								</div>
								
								<div>
									<h2>Contribute</h2>
										<ul>
											<li>	<a href="http://www.norwichgazette.com/ugc/submission"
	>Send us news, photos or videos</a>
</li>
											<li>	<a href="http://www.norwichgazette.com/events/submission"
	>Add an event to the calendar</a>
</li>
										</ul>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			
<!-- Part footer generated on 9-Feb-2017 8:06:51 PM -->
				<!-- START FOOTER -->		
	<!-- Footer -->
	<footer role="contentinfo" class="clearfix">
		<div class="left">

				<p class="left">Follow Norwich Gazette</p>
			
			<p class="left share_options">
						<a href="https://www.facebook.com/people/Norwich-Gazette/100001034882696?sk=wall" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.facebook.com/people/Norwich-Gazette/100001034882696?sk=wall');return false;"><img class="left" src="http://www.norwichgazette.com/assets/img/share/footer/facebook-2013.png" alt="" /></a>
						<a href="https://twitter.com/NorwichGazette" onClick="recordOutboundLink(this, 'Outbound Links', 'https://twitter.com/NorwichGazette');return false;"><img class="left" src="http://www.norwichgazette.com/assets/img/share/footer/twitter-2013.png" alt="" /></a>
					<a href="http://www.norwichgazette.com/rss"><img class="left" src="http://www.norwichgazette.com/assets/img/share/footer/rss-2013.png" alt="" /></a>
			</p>			
		</div>
		
		
			<div class="right">
						<!-- SiteSearch Google --> 
				<form action="http://www.norwichgazette.com/search" method="get" id="csefooter-search-box" name="csefooter-search-box"> 
					<div> 
						<input type="hidden" name="cx" value="016362519718727753442:b2iujytdj0u" />
						<input type="hidden" name="cof" value="FORID:11" /> 
						<input type="hidden" name="ie" value="UTF-8" /> 
						<input type="text" name="q" size="20" /> 
						<a href="javascript: submitfooterform()" class="search_button" name="sa">Search</a>					 
					</div> 
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
					<script type="text/javascript">
						function submitfooterform()
							{  
						    	document.forms["csefooter-search-box"].submit();								  
							}
					</script>
				</form> 
			</div>
		
		
		<footer>
		
	
				<div class="first_set_footer clearfix">
					<div class="footer_container">
								<ul style="width: 98%">
									<li class="title"><h2><a href="http://www.norwichgazette.com/sports" >Sports</a></h2></li>
										<li><a href="http://playoffpool.en.canoe.ca" >Playoff Pool</a></li>
								</ul>
					</div>
					
						<ul class="title_list">
								<li><h2><a href="http://www.norwichgazette.com/news" external="false" >News</a></h2></li>
								<li><h2><a href="http://www.norwichgazette.com/entertainment" external="false" >Entertainment</a></h2></li>
								<li><h2><a href="http://www.norwichgazette.com/life" external="false" >Life</a></h2></li>
								<li><h2><a href="http://www.norwichgazette.com/money" external="false" >Money</a></h2></li>
								<li><h2><a href="https://sunmediaauctions.com/index.cfm?region=FrugalBNO" external="true" >Frugal</a></h2></li>
								<li><h2><a href="http://www.norwichgazette.com/opinion" external="false" >Opinion</a></h2></li>
								<li><h2><a href="http://www.norwichgazette.com/ur" external="false" >UR</a></h2></li>
								<li><h2><a href="http://www.norwichgazette.com/contests" external="false" >Contests</a></h2></li>
								<li><h2><a href="http://www.norwichgazette.com/marketplace" external="false" >Marketplace</a></h2></li>
								<li><h2><a href="http://newsstand.norwichgazette.com/" external="true" >Newsstand</a></h2></li>
								<li><h2><a href="http://www.norwichgazette.com/photos" external="false" >Photos</a></h2></li>
								<li><h2><a href="http://video.norwichgazette.com" external="true" >Videos</a></h2></li>
								<li><h2><a href="http://www.norwichgazette.com/weather" external="false" >Weather</a></h2></li>
								<li><h2><a href="http://playoffpool.en.canoe.ca" external="true" >Playoff Pool</a></h2></li>
						</ul>
				</div>
			
			<div class="second_set_footer clearfix ">
				<div class="footer_container">
					
						<ul style="width: 98%">
						
								<li class="title"><h2>	<a href="http://www.norwichgazette.com/subscription"
	>Subscribe</a>
</h2></li>
								<li>	<a href="http://www.norwichgazette.com/print-edition"
	>Print</a>
</li>
									<li><a href="http://eedition.norwichgazette.com" target="blank">E-Edition</a></li>
						</ul>

									
					<ul style="width: 98%">
						<li class="title"><h2>
	<a href="http://www.norwichgazette.com/advertise"
	>Advertise</a>
						</h2></li>
						<li>
	<a href="http://www.norwichgazette.com/advertise"
	>Online</a>
						</li>
						<li>
	<a href="http://www.norwichgazette.com/advertise"
	>Print</a>
						</li>
					</ul>	
										
					<ul style="width: 98%">
						<li class="title"><h2><a href="http://www.norwichgazette.com/">Norwich Gazette</a></h2></li>
						<li>	<a href="http://www.norwichgazette.com/contact-us"
	>Feedback</a>
</li>
							<li>	<a href="http://www.norwichgazette.com/letters"
	>Letters to the editor</a>
</li>
							<li><a href="http://www.postmedia.com/brands">Postmedia Publications</a></li>
						
								<li>	<a href="http://www.norwichgazette.com/singlecopydealer"
	>Where to buy</a>
</li>
					</ul>
					
					<ul style="width: 98%">
						<li class="title"><h2>
	<a href="http://www.norwichgazette.com/marketplace"
	>Services</a>
						</h2></li>
							
							<li><a href="http://driving.ca/">Autos</a></li>
						<li><a href="http://Canoe.com">Canoe</a></li>
							<li><a href="http://classifieds.norwichgazette.com/norwich/jobs-education/search">Careers</a></li>
							<li><a href="http://classifieds.norwichgazette.com">Classifieds</a></li>
							<li><a href="http://virtual.woodstocksentinelreview.ca/doc/Woodstock-Sentinel-Review-real-estate/">Homes</a></li>
							<li><a href="http://yourlifemoments.ca/sitepages/setCityZone.asp?id=96">Obituaries</a></li>
					</ul>
				</div>
			</div>
			
			<div class="final_footer">
				<ul>
							<li>	<a href="http://www.norwichgazette.com/sitemap"
	>Sitemap</a>
</li>
					<li><a href="http://www.postmedia.com/privacy-statement">Privacy</a></li>
					<li><a href="http://www.postmedia.com/terms-of-use">Terms</a></li>
							<li>	<a href="http://www.norwichgazette.com/research"
	>Research</a>
</li>
							<li>	<a href="http://www.norwichgazette.com/contact-us"
	>Contact-us</a>
</li>
				</ul>
				
				<div class="left">
						<p>&copy;  2017 Norwich Gazette. All rights reserved. A member of Sun Media Community Newspapers part of Postmedia Network.</p>
				</div>
				
				<div class="powered_by">
					<p>Powered by Fatwire</p>
				</div>
			</div>
			
		
		</footer>
		
	</footer>

				<!-- END FOOTER -->		

<!-- footer took 0.895 seconds. -->
		</div>
		
    <div class='mobileWrap'>
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{height : 50, width : 300},{height : 50, width : 320}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("mobileWrap");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

    </div>
		
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'norwichgazette'; // required: replace example with your forum shortname
    var disqus_developer = 1;
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
	</script>
		<div style="display:none">
			<div class="colorboxContainer"></div>
		</div>
	<script type="text/javascript">
		if(!mobile) {
			Sunrise.Dfp.fctDcopt();
		}
	</script>
    <div id="div-gpt-ad-1353017042839-0-oop">
        <script type="text/javascript">
          if(Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {
              googletag.cmd.push(function() {
                  googletag.defineOutOfPageSlot(Sunrise.Dfp.pageDfpTags.getUnitName(), "div-gpt-ad-1353017042839-0-oop").addService(googletag.pubads());
                  googletag.pubads().enableSyncRendering();
                  googletag.display('div-gpt-ad-1353017042839-0-oop'); 
              });
          };
        </script>
    </div>  
		

	
	<script> 	
		var _sf_async_config={}; 
		
		/** CONFIGURATION START **/ 
		_sf_async_config.uid = 34988; 
		_sf_async_config.domain = 'postmedia.com'; 
		_sf_async_config.sections = 'norwichgazette.com'; 
		_sf_async_config.authors = 'Steve Simmons';
		_sf_async_config.useCanonical = true; 
		
		/** CONFIGURATION END **/ 
		(function(){ 
			function loadChartbeat() { 
				window._sf_endpt=(new Date()).getTime(); 
				var e = document.createElement('script'); 
				e.setAttribute('language', 'javascript'); 
				e.setAttribute('type', 'text/javascript'); 
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
				document.body.appendChild(e); 
			}
		
			var oldonload = window.onload; 
			window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { 
				oldonload(); loadChartbeat(); 
			}; 
		})(); 
	</script>
		
	
	<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : '295022014608', // App ID
	      status     : true, // check login status
	      cookie     : true, // enable cookies to allow the server to access the session
	      oauth      : true, // enable OAuth 2.0
	      xfbml      : true  // parse XFBML
	    });
	  };
	
	  // Load the SDK Asynchronously
	  (function(d){
	     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
	     js = d.createElement('script'); js.id = id; js.async = true;
	     js.src = "//connect.facebook.net/en_US/all.js";
	     d.getElementsByTagName('head')[0].appendChild(js);
	   }(document));
	</script>
		
		<!-- Polar media voice script -->
		<script async src="http://cdn.mediavoice.com/nativeads/script/postmedia/polarAd-SUNMEDIA.js"></script>		
	</body>
</html>

<!-- pages/story/default.ftl took 0.066 seconds. -->
